Taler Wallet

Instala la cartera para tu navegador a continuación, luego comprueba la demostración .

Google Chrome / Chromium 51+

Google Chrome o Chromium es requerida, pero parece que no la tienes instalada.

Google Chrome o Chromium version o nueva es requerida, pero parece que tienes una versión antigua.

Otros navegadores

Carteras para otros navegadores serán provistas en un futuro próximo.